Импульсный свет в фотографии

о накамерных вспышках, студийных моноблоках, генераторах и т.п..
Текущее время: 21 ноя 2018, 14:46




Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 2 ] 
Автор Сообщение
Непрочитанное сообщениеДобавлено: 11 июл 2013, 13:30 
Не в сети
любопытный

Зарегистрирован: 11 июл 2013, 13:19
Сообщения: 3
Трансмиттер PixeL F-508 поджигает без результата. Он установлен на камере, сигнал отправляет, приемник получает, вспышку YN460II поджигает, но на снимке этого нет, как будто без вспышки было.
Выдержка 1/160 (никон д600 и д700 использ) со шторками режим все порядке.Но если в передатчик нацепить в башмак вспышку, то все окей. Когда просто трансформатор на камере - то вспышки пыхают, но на снимке нет "света"


Вернуться к началу
  Профиль  
 
Непрочитанное сообщениеДобавлено: 11 июл 2013, 17:15 
Не в сети
эксперт

Зарегистрирован: 25 сен 2012, 22:00
Сообщения: 8659
Здравствуйте, frame!
Обсуждение перенесено в профильную тему: Pixel Rook F-508 - нужна помощь!


Вернуться к началу
  Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 2 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на форуме

Зарегистрированные пользователи: не присутствуют


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  

При использовании материалов сайта ПРЯМАЯ ссылка на источник impulsite.ru обязательна!


Создано на основе phpBB® Forum Software © phpBB Group